Andromdapp generates wrong dependency

Description

JSF2 does not have Tomahawk 1.1.7-SNAPSHOT within its resources anymore.

Environment

None

Assignee

Former user

Reporter

Walter Mourão

Labels

None

Components

Priority

Minor
Configure